Systemanforderungen

Für den reibungslosen Betrieb von samedi sind nachfolgend aufgeführte Systemvoraussetzungen notwendig. Bitte halten Sie Ihre Browser auf dem neuesten Stand. Um Ihnen das Update eines möglicherweise veralteten Browsers so einfach wie möglich zu machen, sind die entsprechenden Links der Anbieter nachfolgend aufgeführt. Sollte ein Update notwendig sein, folgen Sie bitte über den Link den Installationsanweisungen des entsprechenden Anbieters.

samedi steht Ihnen für Hilfe gerne unter der Rufnummer +49 (0)30 21230707-1 zur Seite.

Empfohlene Browser:

Brauche ich die samedi Desktop-App?

Browser gewähren keinen Zugriff auf den lokalen Dateispeicher des Benutzers, aus Sicherheitsgründen. Daher sind einige der samedi-Funktionen nicht verfügbar, wenn Sie von Ihrem Browser auf samedi zugreifen:

  • GDT, VDDS, x.time Schnittstelle
  • Dateibasierte Fremdaufrufe

Wenn Sie diese Funktionen nutzen möchten, nutzen Sie bitte unsere kostenlose samedi Desktop-App: www.samedi.de/samedi-app

Weitere Anforderungen:

  • Internet-Zugang mit min. 1 MBit/sec downstream pro 10 samedi User
  • Modernes, internetfähiges Betriebssystem, z.B.:
    Windows 10 / 8
    Mac OS X ab Version 10.11

Sie wollen zu den Vorreitern der digitalen Arztpraxis gehören? Jetzt samedi kennenlernen

Zum Kontaktformular